Lampje remmen

Diagnose apparatuur en software zoals VAG-COM.
Plaats reactie
Gebruikersavatar
Carlo
Berichten: 8
Lid geworden op: 27 jun 2023, 09:20
Locatie: Belgie
Motortype: BBY (1.4 benzine 75pk)

27 jun 2023, 11:00 1 x

Hallo
Kameraad zijn auto blijft het lampje branden van de remmen hebben al nieuwe remmen gezet kent er iemand het probleem
Bijlagen
20230626_220447.jpg
20230626_220447.jpg (1.81 MiB) 10656 keer bekeken
Gebruikersavatar
Edwinvv
Berichten: 414
Lid geworden op: 27 feb 2021, 22:32
Locatie: Noordwijkerhout
Motortype: BBY (1.4 benzine 75pk)

27 jun 2023, 12:59 0 x

Ja klopt, dan blijft het lampje branden.
Gebruikersavatar
Peter_Maathuis
Moderator
Berichten: 2567
Lid geworden op: 10 nov 2015, 20:42
Locatie: Valkenswaard
Motortype: AUA (1.4 benzine 75pk)

27 jun 2023, 17:04 0 x

Het lampje gaat aan door te weinig remvloeistof, bij een storing van het ABS-systeem (maar dan branden er meer controlelampjes) of versleten remblokken (slijtageindicator linksvoor).
En verder kan er natuurlijk ergens een draadbreukje voor vals alarm zorgen...
Gebruikersavatar
Carlo
Berichten: 8
Lid geworden op: 27 jun 2023, 09:20
Locatie: Belgie
Motortype: BBY (1.4 benzine 75pk)

27 jun 2023, 22:17 0 x

Alle remmen zijn nog goed vanachter alles nieuw gezet van remmen van voor stonden nieuwe remmen erop mss toch eens alles uit elkaar halen vanvoor dan rem olie zit er ook nog genoeg op
Ticcie
Audi A2 clublid
Berichten: 500
Lid geworden op: 15 okt 2019, 20:05
Locatie: Bussum
Motortype: AUA (1.4 benzine 75pk)

27 jun 2023, 22:36 0 x

Ik gok op een draadbreuk in t kabeltje vh remblok naar de connector of de connector zelf.

Zou ik eerst even checken voordat je alles uitelkaar haalt.
Gebruikersavatar
Carlo
Berichten: 8
Lid geworden op: 27 jun 2023, 09:20
Locatie: Belgie
Motortype: BBY (1.4 benzine 75pk)

28 jun 2023, 09:38 1 x

Ah oke en dat is links voor dan en dat is die slijtageindicator wat ik moet na kijken
Gebruikersavatar
Peter_Maathuis
Moderator
Berichten: 2567
Lid geworden op: 10 nov 2015, 20:42
Locatie: Valkenswaard
Motortype: AUA (1.4 benzine 75pk)

28 jun 2023, 09:52 0 x

Inderdaad, de twee draden naar de slijtage-indicator moeten zijn doorverbonden, anders krijg je een melding dat het remblok is versleten.
De ene draad ligt aan massa en de andere draad gaat naar het instrumentenpaneel (pin 2 van de blauwe connector).
Gebruikersavatar
Carlo
Berichten: 8
Lid geworden op: 27 jun 2023, 09:20
Locatie: Belgie
Motortype: BBY (1.4 benzine 75pk)

28 jun 2023, 17:49 0 x

Oke merci moeten we dat eens gaan checken
Gebruikersavatar
Carlo
Berichten: 8
Lid geworden op: 27 jun 2023, 09:20
Locatie: Belgie
Motortype: BBY (1.4 benzine 75pk)

01 sep 2023, 12:24 0 x

Vandaag nieuwe remmen gezet van voor en schijven aan het remblokje zit en kabel met de stekker voor de rest niks hoe kan ik dit controleren wat stuk zou zijn
Gebruikersavatar
Peter_Maathuis
Moderator
Berichten: 2567
Lid geworden op: 10 nov 2015, 20:42
Locatie: Valkenswaard
Motortype: AUA (1.4 benzine 75pk)

01 sep 2023, 12:35 0 x

Zoals eerder aangegeven: van de twee draden die in de connector voor de slijtage-indicator zitten moet er een aan massa liggen en de ander naar het instrumentenpaneel gaan.
Doormeten met een universeelmeter.

Je kunt ook de slijtage-indicator doormeten: weerstand moet ongeveer 0 Ohm zijn. Aansluiten en meten op de juiste pin van het instrumentenpaneel of die ook aan massa ligt.

Je kunt ook die pin bij het instrumentenpaneel aan massa leggen en vaststellen of het lampje uitgaat. Zo niet, dan heb je een probleem in het instrumentenpaneel. Vervangen kan maar...
- het instrumentenpaneel moet de correcte pincode krijgen (gekoppeld aan de ECU)
- de contactsleutels moeten bij het nieuwe paneel worden aangemeld (ivm startonderbreking).
Plaats reactie