1e auto: Audi A2 1.4 AUA

Stel hier jezelf en je A2 voor.
Spaceframe
Audi A2 clublid
Berichten: 31
Lid geworden op: 01 jul 2018, 16:21
Locatie: Leiden
Motortype: AUA (1.4 benzine 75pk)

12 nov 2019, 09:58 1 x

Kleine update na +/- 6 maanden met de blauwe kogel.

Allereerst heb ik een hele fijne garage gevonden in Leiden: Garage Peter. Kleinschalig familiebedrijf dat vanaf het begin meedenkt en altijd eerst gaat voor repareren en dan pas vervangen. Daar dus de hele eerder genoemde waslijst laten doen (EGR-klep reinigen, fuseekogelhoezen, ashoezen, koplamphoogteversteller, remcilinters, homokineet etc).

Na een aantal maanden blijft het motorlampje verschijnen en weer verdwijnen. Ik vermoed dat dit nog steeds de EGR-klep is. Nu nadert de APK, en dan moet dit gefixt zijn meen ik. De garage wil het onderdeel vervangen omdat er eerder al een schoonmaakpoging is gewaagd, wat vrij kostbaar is. Nu heb ik na wat spitwerk op het forum deze post gevonden, waaruit mijns inziens blijkt dat dit een vrij eenvoudige ingreep zou moeten zijn en vervangen bijna altijd onnodig is:
koop9 schreef:
21 okt 2017, 19:58
De EGR van de 1400 benzine gaan eigenlijk nooit verstoppen.
Wel de aansluiting onder de gasklep waar het pijpje van EGR naar inlaatspruitstuk naar toe loopt, je hebt dan ¨uitlaatgas terugvoer doorlaat te klein¨ als storing en dan moet je de gasklep er af halen en dan de 2 boutje van de pijp loshalen onder de gasklep dan kun je de aluminium plaat onder de gasklep er af halen dan zul je zien dat dat gaatje dicht gekoekt is.... even een los boortje 8 met de hand er doorheen halen en probleem opgelost, wel nieuwe gasklep pakking monteren en gasklep meteen even reinigen en basisafstelling ven gasklep en EGR uitvoeren.
Wat te doen?

Daarnaast is na het vervangen van de koplamphoogteversteller (bleek onrepareerbaar) blijkbaar het rubber van de koplamp niet goed aangesloten, want de koplamp is nu lek. Van de garage moet ik hem eerst "droog rijden" voordat hij de rubbers goed kan aanleggen of kan vervangen. Echter regent het nu al zo'n 1,5 maand, en is dat juist de reden voor de aanschaf van een auto. Wat zijn de risico's van rond blijven rijden met een lekkende koplamp? Het is geen vissenkom, hij is meer beslagen (zie foto).

Afbeelding

Ook heeft mijn lieftallige vriendin bij het inrijden van de garage de bocht iets te krap genomen (kwam van een '06 Alto), wat resulteerde in baksteen-krassen op de achterste wielkast. Kan het kwaad om dat zo te laten? Of moet ik het laten bewerken / repareren?

Tenslotte wil ik binnenkort aan de slag met het reinigen van het interieur met een tapijtreiniger van de Gamma, en het monteren van een Kamei armsteun . En stiekem droom ik van race-strepen, wit op blauw.

Afbeelding
Gebruikersavatar
eekhoorntje
Berichten: 2257
Lid geworden op: 13 jun 2018, 14:32
Locatie: Hoorn
Motortype: BBY (1.4 benzine 75pk)

12 nov 2019, 11:21 0 x

Koop9 heeft de juiste manier om de storing weg te krijgen, zelf ook al 5x moeten doen.

Verder de koplamp, even eruit halen, en thuis blazen met Haar Föhn, niet de schilders versie pakken... en hij is snel droog geblazen, van H3 groot naar H7 Dim en weer andersom.. en dan lukt het wel.

Verder dat spatbord, plastic dus roest niet en later plamuren en met spuitbusje uit Rotterdam erover en je ziet er niets meer van als je het goed doet, wel mooi weer nodig, bij koude of vocht mislukt het dus komende zomer is vroeg genoeg.
Spaceframe
Audi A2 clublid
Berichten: 31
Lid geworden op: 01 jul 2018, 16:21
Locatie: Leiden
Motortype: AUA (1.4 benzine 75pk)

03 dec 2019, 21:32 1 x

Oef, even flink geschrokken vandaag.

A4, linkerbaan, 140 km/u, valt ineens mijn motor uit! Nog nooit meegemaakt als beginnend bestuurder. Ik keek al over m'n schouder of ik naar rechts kon zeilen, toen de motor plots weer aan ging. Hierbij ging kort het EPC lampje branden. Gaspedaal deed in eerste instantie niks, waardoor toerental en snelheid langzaam afnamen. Toen pakte hij het ineens weer op en ben ik heel rustig naar mijn bestemming gereden.

Motorlampje brandde al de hele tijd, nav de laatste keren uitlezen ging ik er van uit dat dat door de EGR klep was. Vorige beurt werd verteld dat de accu slecht was, kan dit hierdoor komen? Ik wil er niet meer mee de weg op en dus naar de garage, waarnaar kan ik hem op zoek sturen?
Gebruikersavatar
eekhoorntje
Berichten: 2257
Lid geworden op: 13 jun 2018, 14:32
Locatie: Hoorn
Motortype: BBY (1.4 benzine 75pk)

03 dec 2019, 22:58 0 x

Als er meerdere lampjes gaan branden en je hebt oude accu.... koppeling intrappen, contact even uit, weer aanzetten en koppeling opkomen en hij start weer door de rij snelheid....

Dan is het meestal gereset, maar accu door laten meten lijkt me wel handiger... als het koud word wil je geen problemen toch?
Spaceframe
Audi A2 clublid
Berichten: 31
Lid geworden op: 01 jul 2018, 16:21
Locatie: Leiden
Motortype: AUA (1.4 benzine 75pk)

23 feb 2020, 20:12 0 x

Ok, volgende hoofdstuk van mijn blaudi.

Afgelopen week voor mijn werk naar Rotterdam gereden. Daar in een woonwijk een nare drempel gepakt op net iets te hoge snelheid. Vanaf dat moment voelde ik trillingen rechtsvoor, dus even gestopt om te checken of de band zacht/lek was, maar dat bleek niet het geval. Toch maar naar huis gereden, maar de hele auto trilde en resoneerde, en de motor klonk ook niet echt lekker.

Vandaag op en neer naar Noordwijk gereden, met weer hetzelfde getril en moeilijk lopende motor. Ik vermoedde iets in de ophanging of een lager ofzo, maar bij thuiskomst toch maar even de motorkap eraf gehaald. Wat blijkt; de motor ligt los in het vooronder! Het lijkt erop alsof er een bout van een motorsteun is afgebroken, zie foto. Morgen maar even de garage bellen... Het ziet er vrij serieus uit, maar ik ben nog altijd een leek. Flink geschrokken! :s

Heeft iemand hier ervaring mee?

Plaatjes = klikken voor groot!

Afbeelding Afbeelding Afbeelding Afbeelding
Gebruikersavatar
Spits
Audi A2 clublid
Berichten: 503
Lid geworden op: 08 jun 2018, 12:39
Locatie: Rotterdam
Motortype: AMF (1.4 TDI 75pk)

23 feb 2020, 22:50 0 x

Zo zeg, was me nogal een klap dan?

Heb niet zoveel verstand van de benzine uitvoering, maar het lijkt wel méér dan 1 bout die gebroken is...... Kan je de andere 2 overige boutkoppen met de hand draaien of eruit trekken?
Als de andere 2 al losgelopen waren heb je misschien mazzel dat je het blok tijdelijk weer vast kan zetten om naar de garage te komen (ik zie tenminste nog schroefdraad zitten in 1 van de gaten).

Zou het wel zo snel mogelijk (laten) fiksen, je distributiekap ligt wel gevaarlijk te leunen op de motorsteun, zitten ook wat krassen op van het schuren (?).
Gebruikersavatar
Peter_Audi_A2
Berichten: 3307
Lid geworden op: 04 feb 2012, 16:45
Locatie: Rhenen
Motortype: BBY (1.4 benzine 75pk)

23 feb 2020, 23:07 0 x

Ik heb hier (gelukkig) geen ervaring mee. Wel apart dat er 3 bouten tegelijkertijd zouden afbreken door het iets te hard over een drempel rijden.

Klopt het dat halverwege vorig jaar de distributie is vervangen?
Gebruikersavatar
eekhoorntje
Berichten: 2257
Lid geworden op: 13 jun 2018, 14:32
Locatie: Hoorn
Motortype: BBY (1.4 benzine 75pk)

24 feb 2020, 07:19 0 x

Meestal niet goed vast gedraaide bouten, dan kregen ze ruimte en breken.

Komt vaker voor bij alle merken, op de sloop zie ik dit helaas vaker.
Vorige was DHZer of matige garage...
1 garage hier in regio heeft het vaker gedaan, bekend bij de sloop die blij zijn
met deze prutser voor de onderdelen!

Na aanschaf is vooral het 1e jaar wel vaker achterstallig onderhoud ontdekken helaas,
maar daarna word deze weer beter!
Spaceframe
Audi A2 clublid
Berichten: 31
Lid geworden op: 01 jul 2018, 16:21
Locatie: Leiden
Motortype: AUA (1.4 benzine 75pk)

24 feb 2020, 08:26 1 x

@Spits
Nee, het viel heus mee met die drempel. Meer een 'oeps'-momentje dan een 'oh mijn god'-moment. Goed punt van het checken van de bouten, ik ben nu aan het bedenken of ik er nog mee naar de garage durf te rijden, of toch de ANWB maar bellen. Zelf heb ik helaas vooralsnog 2 rechterhanden maar ben ik linkshandig.

@Peter_Audi_A2
Het lijkt mij ook vreemd dat 'ie helemaal losschiet door een pittige drempel. Verder klopt het inderdaad, de distributie is afgelopen mei vervangen. Ik had net de garage aan de lijn (zij hebben niet de riem vervangen), die zeiden ook dat het daar misgegaan moet zijn met weer vastzetten van de motorsteun.

@eekhoorntje
Als je zegt dat de sloop blij is met deze praktijken... Moet ik vrezen voor total loss?
Gebruikersavatar
eekhoorntje
Berichten: 2257
Lid geworden op: 13 jun 2018, 14:32
Locatie: Hoorn
Motortype: BBY (1.4 benzine 75pk)

24 feb 2020, 10:26 0 x

Motorsteun niet goed vastgezet... dus garantie .....

Ik melde alleen dat het vaker voor komt bij ook andere merken en modellen.
Als je gewoon vol gas naar garage ging is er inderdaad sloop risico,
maar rustig rijden en maar 1 steun vermoed ik dat de schade meevalt.

Maar losmaken zonder nieuwe riem? Dat begrijp ik niet, vertel, waarom dan wel los geweest?
Plaats reactie